Threads Tagged with “bug”

    1. Topic
    2. Replies
    3. Last Reply
    1. bug: Failed opening codec: libx264 2

      • Lan-Na
    2. Replies
      2
      Views
      112
      2
    3. Vouk

    1. Unable to Initialize the encoder 7

      • Guilherme Khallil
    2. Replies
      7
      Views
      491
      7
    3. joromirgd

    1. Number of reference frames 15

      • Atreides
    2. Replies
      15
      Views
      985
      15
    3. avwtp

    1. Configuration Not Created 5

      • brucehubohan
    2. Replies
      5
      Views
      297
      5
    3. Vouk

    1. My videocard not loaded when i rendering video 1

      • OffeeX
    2. Replies
      1
      Views
      577
      1
    3. Vouk

    1. Incorrect timebase 1

      • Encoder
    2. Replies
      1
      Views
      557
      1
    3. Vouk

    1. Voukoder doesn't force update "Estimated File Size" whenever you make configuration changes. 4

      • Apocalypse612
    2. Replies
      4
      Views
      1.3k
      4
    3. Vouk

    1. Proposal for a solution for CC2017 4

      • MyPOV
    2. Replies
      4
      Views
      2.8k
      4
    3. Romeor

    1. After Effects --> Media Encoder --> Voukoder [NVIDIA NVENC H.264] = No GPU Acceleration (Adobe CC 2018) 4

      • Apocalypse612
    2. Replies
      4
      Views
      4.5k
      4
    3. Apocalypse612

    1. Force 2-Pass fehlt bei h246-Standard - VBR (nicht VBR-HQ) 4

      • Clockiy
    2. Replies
      4
      Views
      1.8k
      4
    3. Clockiy

    1. Beschreibungen werden teils nicht angezeigt

      • Clockiy
    2. Replies
      0
      Views
      539