Threads Tagged with “bug”

    1. Topic
    2. Replies
    3. Last Reply
    1. PIxelated output when Vegas Pro 18 transitions between events - but not at every transition 1

      • dxdy
    2. Replies
      1
      Views
      143
      1
    3. dxdy

    1. Voukoder installation error

      • Zero1Um0
    2. Replies
      0
      Views
      87
    1. HECV (x265) YUV 4:4:4 (12 bit) corrupted result 4

      • macotela
    2. Replies
      4
      Views
      684
      4
    3. Vouk

    1. 7.2.121 video filters still applied despite removing them in options 2

      • chrisw
    2. Replies
      2
      Views
      349
      2
    3. chrisw

    1. I found error / bug when encoding 7

      • iqbalariga
    2. Replies
      7
      Views
      518
      7
    3. Vouk

    1. My videocard not loaded when i rendering video 2

      • OffeeX
    2. Replies
      2
      Views
      1.3k
      2
    3. aliahsan

    1. hevc (x265) preset settings are empty 1

      • iAvoe
    2. Replies
      1
      Views
      462
      1
    3. iAvoe

    1. Help Me Adobe Pr 2019 "this has most likely..." 9

      • Tuannn
    2. Replies
      9
      Views
      1.1k
      9
    3. iAvoe

    1. bug: Failed opening codec: libx264 2

      • Lan-Na
    2. Replies
      2
      Views
      879
      2
    3. Vouk

    1. Unable to Initialize the encoder 7

      • Guilherme Khallil
    2. Replies
      7
      Views
      2.4k
      7
    3. joromirgd

    1. Number of reference frames 15

      • Atreides
    2. Replies
      15
      Views
      4k
      15
    3. avwtp

    1. Configuration Not Created 5

      • brucehubohan
    2. Replies
      5
      Views
      1.2k
      5
    3. Vouk

    1. Incorrect timebase 1

      • Encoder
    2. Replies
      1
      Views
      1k
      1
    3. Vouk