Bug reports

Bug reports and findings of issues. One topic per bug / issue please.

        • Not a bug
    1. Where do I find the log file?

      • Vouk
      • Vouk
    2. Replies
      0
      Views
      1.8k
    1. Was not able to find IntelQSV option in the codecs menu 3

      • Gokulvasanth
    2. Replies
      3
      Views
      1.4k
      3
    3. Vouk

    1. Crash if source audio is 5.1 and export is set to stereo 3

      • Kleinrotti
    2. Replies
      3
      Views
      1.3k
      3
    3. Vouk

    1. ProRes 4:4:4 output High Bitrate 3

      • acorbett
    2. Replies
      3
      Views
      2.2k
      3
    3. Vouk

    1. H.264 High 4:4:4 Lossless - doesn't appear to work with any options through NVenc. Bug? 3

      • kevin2019
    2. Replies
      3
      Views
      2.9k
      3
    3. kevin2019

    1. Exported sequences to H264 mp4 - first two frames are missing 3

      • spreeni
    2. Replies
      3
      Views
      1.5k
      3
    3. spreeni

    1. Failed opening codec: h264_nvenc - Unable to initialize the encoder 2

      • crdub09
    2. Replies
      2
      Views
      282
      2
    3. crdub09

    1. Не могу установить Voukoder 10.1 2

      • mbobkov
    2. Replies
      2
      Views
      398
      2
    3. Vouk

    1. unable to initialize, Failed opening codec: h264_nvenc 2

      • dlmlmd
    2. Replies
      2
      Views
      459
      2
    3. dlmlmd

    1. unable to initialize the encoder voukoder 2

      • Kerwin
    2. Replies
      2
      Views
      439
      2
    3. Kerwin

    1. no quicktime options 2

      • gsakatch
    2. Replies
      2
      Views
      512
      2
    3. gsakatch

    1. Opening encoder failed! Aborting 2

      • krzysiek33
    2. Replies
      2
      Views
      717
      2
    3. krzysiek33

    1. Can't set video level to 5.1 2

      • dcsimpson
    2. Replies
      2
      Views
      740
      2
    3. chrisw

    1. Adobe After Effects is not using GPU 2

      • Understand
    2. Replies
      2
      Views
      1.1k
      2
    3. Understand

    1. YouTube upload function not working 2

      • filamentvita
    2. Replies
      2
      Views
      809
      2
    3. fabricio1211

    1. Hardware encoders not even using gpu. 2

      • Melting Ice
    2. Replies
      2
      Views
      870
      2
    3. Vouk

    1. Hardware encoding gone in v6? 2

      • scarbrtj
    2. Replies
      2
      Views
      1.2k
      2
    3. scarbrtj

    1. Failed opening codec: h264_nvenc ERROR encountered when exporting in premiere pro 2020 2

      • sourab89
    2. Replies
      2
      Views
      1.5k
      2
    3. MyPOV

    1. EAC3, DTS, TrueHD audio problems at high bit rates 2

      • scarbrtj
    2. Replies
      2
      Views
      1.2k
      2
    3. scarbrtj

    1. VOUKODER NOT WORKING 2

      • Ivago
    2. Replies
      2
      Views
      1.4k
      2
    3. Ivago

    1. The graphics card is not involved during rendering. 2

      • 0632447733
    2. Replies
      2
      Views
      1.3k
      2
    3. 0632447733

Label

Display Options